This project is read-only.
1
Vote

.net 4.6.1 supported?

description

Hi,

.net 4.6.1 supported?

i'm app is working in previous .net version but recently its failing, the only update is the framework in my server. thanks!

regards,

tags

comments